Sök:

Tagg: laddtrycksproblem

Sök: Sökningen tog 0,00 sekunder.

  1. [LÖST] Styrning av wastegate / pulserande laddtryck 2,2TiD

    Startad av Dragonsailor, 2013-09-10 22:17
    2.2tid, kärvande, laddtrycksproblem, wastegate
    • Svar: 2
    • Visningar: 1 546
    Senaste inlägg: 2013-09-27 21:47
    av Dragonsailor  Gå till det senaste inlägget
  2. [LÖST] Tappat orken OG9-3 Aero -01

    Startad av Razer83, 2008-10-25 13:46
    b2x5, laddtrycksproblem, lmm, og9-3
    • Svar: 9
    • Visningar: 1 908
    Senaste inlägg: 2008-10-26 09:55
    av Razer83  Gå till det senaste inlägget
  3. [LÖST] Tappat turbotryck vid belastning OG9-5 Aero -01

    Startad av Per, 2011-03-05 19:10
    b2x5, laddtrycksproblem
    • Svar: 17
    • Visningar: 4 940
    Senaste inlägg: 2011-03-12 09:44
    av dr Hossmo  Gå till det senaste inlägget
  4. [LÖST] Tappat hästkrafter OG9-5 Aero -02

    Startad av ZeroX, 2011-05-08 21:46
    evap, laddtrycksproblem
    • Svar: 17
    • Visningar: 1 067
    Senaste inlägg: 2011-05-09 22:32
    av ZeroX  Gå till det senaste inlägget
  5. [LÖST] Turbo som laddar ibland. OG9-3 B205

    Startad av pinoccio, 2013-01-31 20:41
    b2x5, laddtrycksproblem, og9-3, wastegate
    • Svar: 14
    • Visningar: 3 167
    Senaste inlägg: 2013-04-17 13:13
    av mystery_o  Gå till det senaste inlägget
  6. [LÖST] Ibland laddar den 0.6, ibland fullt tryck OG9-5

    Startad av Wallgren, 2007-04-01 15:18
    b2x5, laddtrycksproblem, og9-5, orkeslös
    • Svar: 19
    • Visningar: 1 370
    Senaste inlägg: 2007-04-18 22:06
    av 9-5 NORDIC  Gå till det senaste inlägget
  7. [LÖST] Turbotrycksfel vid varm motor OG9-3 -00 185hk

    Startad av shadowlore, 2019-08-12 17:40
    b2x5, laddtrycksproblem, luftmassemätare, og9-3
    • Svar: 7
    • Visningar: 511
    Senaste inlägg: 2019-08-23 10:09
    av shadowlore  Gå till det senaste inlägget
  8. [LÖST] Turbon laddar inte fullt OG9-5 B235R -00

    Startad av Caaarl, 2010-03-29 12:15
    b2x5, laddtrycksproblem, og9-5, vakuumslang
    • Svar: 6
    • Visningar: 2 543
    Senaste inlägg: 2010-03-30 22:11
    av Caaarl  Gå till det senaste inlägget
  9. [LÖST] Inget laddtryck och felkod P0033 NG9-3 B207

    Startad av Krille-R, 2016-08-26 20:46
    • Svar: 4
    • Visningar: 1 938
    Senaste inlägg: 2016-08-30 20:29
    av Krille-R  Gå till det senaste inlägget
  10. [LÖST] Min 9-5 Aero är svag... hur felsöker man?

    Startad av kingback, 2013-12-17 13:19
    2 Sidor
    1 2
    b2x5, laddtrycksproblem, og9-5, vakuumslang
    • Svar: 38
    • Visningar: 6 501
    Senaste inlägg: 2014-09-23 21:08
    av Hneitir  Gå till det senaste inlägget
  11. [LÖST] Turbon laddar ej OG9-3 GT17

    Startad av danne93, 2009-06-18 19:17
    2 Sidor
    1 2
    b205l, b2x5, gt17, laddtrycksproblem, og9-3, wastegate
    • Svar: 21
    • Visningar: 2 519
    Senaste inlägg: 2009-06-20 22:03
    av danne93  Gå till det senaste inlägget
  12. [LÖST] Inget laddtryck OG9-3 Aero T7

    Startad av Micke., 2015-04-24 18:26
    b2x5, katalysator, laddtryck, laddtrycksproblem, og9-3, varvtalsbegränsning
    • Svar: 6
    • Visningar: 5 251
    Senaste inlägg: 2015-04-25 10:33
    av Micke.  Gå till det senaste inlägget
  13. [LÖST] Tappar effekt/hackar/rycker på fullgas OG9-5

    Startad av vossie, 2013-04-17 17:03
    2 Sidor
    1 2
    b2x5, hackar, laddtrycksproblem, luftmassemätare, og9-5, ryckig, tändkassett, tändstift
    • Svar: 29
    • Visningar: 6 338
    Senaste inlägg: 2013-05-15 19:11
    av maaaakn  Gå till det senaste inlägget
  14. [LÖST] För lågt laddtryck i NG900 2,0T T5 BSR steg1

    Startad av Marre90, 2008-10-21 13:49
    2 Sidor
    1 2
    laddtryck, laddtrycksproblem, luftläckage
    • Svar: 24
    • Visningar: 3 522
    Senaste inlägg: 2008-11-05 20:42
    av Johan H  Gå till det senaste inlägget
  15. Tappat turbotrycket

    Startad av Larssonsaab, 2014-07-06 17:42
    laddtryck, laddtrycksproblem, turbo
    • Svar: 2
    • Visningar: 1 619
    Senaste inlägg: 2014-07-10 17:22
    av Larssonsaab  Gå till det senaste inlägget
  16. [LÖST] Svårstartad + laddtrycksproblem NG900

    Startad av slippy, 2006-08-14 19:04
    laddtrycksproblem, ng900, startproblem
    • Svar: 9
    • Visningar: 656
    Senaste inlägg: 2006-08-20 13:25
    av slippy  Gå till det senaste inlägget
  17. [LÖST] Laddar inte korrekt samt varvar dåligt OG9-5 B235R

    Startad av ssaga66, 2014-05-28 13:21
    katalysator, laddtrycksproblem, og9-5
    • Svar: 9
    • Visningar: 1 252
    Senaste inlägg: 2014-06-05 11:12
    av ssaga66  Gå till det senaste inlägget
  18. [LÖST] Turbon laddar dåligt - bilen känns "trött" OG9-5 2.3T -04

    Startad av Arne Banan, 2016-01-26 18:44
    3 Sidor
    1 2 3
    • Svar: 54
    • Visningar: 5 117
    Senaste inlägg: 2016-02-02 13:19
    av HeRmAN  Gå till det senaste inlägget
    • Svar: 14
    • Visningar: 1 660
    Senaste inlägg: 2015-12-24 21:48
    av JSN  Gå till det senaste inlägget
    • Svar: 2
    • Visningar: 851
    Senaste inlägg: 2015-05-10 16:18
    av jocke4u  Gå till det senaste inlägget
  19. Laddtrycksproblem 9-5 2,0t biopower - 08

    Startad av flurka, 2014-09-16 12:37
    laddtrycksproblem
    • Svar: 6
    • Visningar: 1 411
    Senaste inlägg: 2014-09-20 12:47
    av flurka  Gå till det senaste inlägget
Resultat 1 till 21 av 21