Resultat 1 till 4 av 4

Ämne: ABS lampa, vänster framhjul låser sig

  1. #1
    Grundladd
    Reg.datum
    feb 2010
    Ort
    Lund
    Inlägg
    366

    ABS lampa, vänster framhjul låser sig

    Hej,
    min 9-3:a 2,0t årsmodell 2002 krånglar nu.
    Det började med att jag fick punktering i fredags på vänstra framhjulet och har sen dess har jag kört med reservdäcket.
    Idag körde jag en strecka på 8 mil tot. för att köpa ett nytt däck. När jag kört ~3 mil plingade det till och ABS-lampan tändes.

    Självklart provabromsa jag hårt och i följd av det fick jag ett långt svart däckspår från vänster framhjul. Där reservdäcket sitter.

    När jag slår av tändningen försvinner lampan men tycks återkomma när jag kör i lite högre hastigheter, säg 90 och uppåt.

    Jag provade även bromsa hårt när lampan var släckt men även då blir det däckspår, fast inte ett helt långt spår, utan 3dm långa med en halv meters mellanrum. -- -- -- Ungefär sådär.

    Vad kan ha hänt? Kan det vara sensorn som har gått? kan jag mäta upp den på någon sätt? Multimeter?
    Tankar och idéer om vad som kan ha blivit fel välkomnas!!

  2. #2
    Grundladd
    Reg.datum
    feb 2010
    Ort
    Lund
    Inlägg
    366

    Re: ABS lampa, vänster framhjul låser sig

    Har precis haft loss givaren bakom däcket och rengjort den, satt en hel del skit på själva spetsen. Ingen förändring.
    Körde en runda på 2km, lampan hann ej tändas men det blev fortfarande små korta svarta sträck efter däcket.

  3. #3
    Steg 4 JSNs avatar
    Reg.datum
    jan 2008
    Ort
    Ölanda (Göteborg)
    Inlägg
    4 082
    Medlem#
    8163

    Re: ABS lampa, vänster framhjul låser sig

    Förmodligen skiljer sig omkretsen för mycket på reservhjulet relativt de andra hjulen så abs-systemet vet vare sig ut eller in. Detta försvinner i så fall när du får på ditt vanliga hjul.
    /Johan

  4. #4
    Grundladd
    Reg.datum
    feb 2010
    Ort
    Lund
    Inlägg
    366

    Re: ABS lampa, vänster framhjul låser sig

    Troligen var det som JSN säger, eftersom problemet löste sig när jag satte tillbaka originalhjulet. Lampan har heller inte tänts sen dess, så nu är allt frid och fröjd igen

Liknande ämnen

  1. Höger framhjul låser sig.
    Av kimpz i forum Chassi, bromsar och transmission
    Svar: 9
    Senaste inlägg: 2015-05-13, 14:58
  2. Knarrande ljud från vänster framhjul
    Av Kiwi-OD i forum Chassi, bromsar och transmission
    Svar: 5
    Senaste inlägg: 2009-07-30, 17:09
  3. Gnisslande vänster framhjul??
    Av ducati1000ss i forum Chassi, bromsar och transmission
    Svar: 3
    Senaste inlägg: 2006-05-31, 18:53

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •