Resultat 1 till 8 av 8

Ämne: STCS forum funkar inte i Tapatalk

  1. #1
    Steg 3 Mr_SunBears avatar
    Reg.datum
    feb 2003
    Ort
    Mälardalen Västerås
    Inlägg
    3 798
    Medlem#
    3471

    STCS forum funkar inte i Tapatalk

    Som rubriken lyder. Tapatalk fungerar inte sedan ni ändrade om i forumet. Andra forum som jag har i TT typ Tesla Sporthoj mm funkar som vanligt.
    //Björn
    Västerås
    Medlem #3471
    Mr_SunBear @ Garaget

  2. #2
    Helt original
    Reg.datum
    maj 2016
    Ort
    Sthlm/Tungelsta
    Inlägg
    627
    Kör enbart genom tapatalk funkar utmärkt för mig. Android telefon
    9-3 OG Montecarlo*9-5 -07,2,3t Biopower

  3. #3
    Steg 3 Mr_SunBears avatar
    Reg.datum
    feb 2003
    Ort
    Mälardalen Västerås
    Inlägg
    3 798
    Medlem#
    3471
    Jag kommer in på forumet via TT men kan inte logga in på stcs forumet och skriva inlägg.

    EDIT : Loggade ur TT helt o hållet och sedan logga in på TT sedan logga in på STCS då gick det. Skumt.

    1 användare gillar detta inlägg


    //Björn
    Västerås
    Medlem #3471
    Mr_SunBear @ Garaget

  4. #4
    Emeritus
    Reg.datum
    okt 2003
    Inlägg
    12 912
    Troligen för att forumet bytt IP och gamla "kakor" hade nog blivit mögliga.

    1 användare gillar detta inlägg



  5. #5
    Steg 3 Mr_SunBears avatar
    Reg.datum
    feb 2003
    Ort
    Mälardalen Västerås
    Inlägg
    3 798
    Medlem#
    3471
    Rensade ändå cache i appen mm. Nåja nu verkar det lira iaf.
    //Björn
    Västerås
    Medlem #3471
    Mr_SunBear @ Garaget

  6. #6
    Steg 3 Mr_SunBears avatar
    Reg.datum
    feb 2003
    Ort
    Mälardalen Västerås
    Inlägg
    3 798
    Medlem#
    3471
    Har ni ändrat ngt på forumet som gör att Tapatalk funkar dåligt sista tiden? Det tar lång tid för allt att uppdatera vyer sektioner mm.

    Det flyter på bra på övriga forum jag använder tt till så som tesla forum mm.
    //Björn
    Västerås
    Medlem #3471
    Mr_SunBear @ Garaget

  7. #7
    Nej, inget är ändrat.
    Har du kanske uppdaterat TT appen och upplever skillnaden efter det?

  8. #8
    Grundladd Kerims avatar
    Reg.datum
    dec 2015
    Ort
    Stockholm
    Inlägg
    234
    Medlem#
    10062
    Vill flika in att jag också upplever att TT är trögare på att ladda menyer och sidor. Har själv inte ändrat något så kan absolut vara en uppdatering som jag inte kollat när den gjordes senast men plötsligt blev appen slö. Använder mestadels för det här forumet så kan inte bekräfta om det är i andra forum genom appen eller endast STCS.
    Saab 9³ Aero -01 Steg 6 350hk BioPower
    Saab 95 Griffin -10 Steg 4 315hk BioPower
    Tech2 med CANdi samt GlobalTIS och säkerhetsaccess.

Liknande ämnen

  1. MalwareBytes gillar inte STCS forum...
    Av Elrandhir i forum Forum-/Hemsiderelaterat
    Svar: 13
    Senaste inlägg: 2017-11-09, 20:50
  2. Ett intryck av STCS forum som gröngöling
    Av bitley i forum Forum-/Hemsiderelaterat
    Svar: 24
    Senaste inlägg: 2016-12-08, 20:06
  3. STCS forum är bäst..
    Av Purex i forum Forum-/Hemsiderelaterat
    Svar: 0
    Senaste inlägg: 2012-08-10, 08:53

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •