Resultat 1 till 9 av 9

Ämne: Alla högtalare har lagt av utom en OG9-5

Trådad visning

  1. #1
    Grundladd
    Reg.datum
    jan 2017
    Ort
    Gunnilse
    Inlägg
    215

    Alla högtalare har lagt av utom en OG9-5

    Tidigare idag postade jag en tråd om fönsterhissar, och hoppas på att problemen löser sig bara jag postar ett inlägg.. hehe...

    Det är så att alla högtalarna lagt av, utom en. Vad kan problemet vara vanligtvis? Oxidering!? Radions display med funktioner fungerar utan anmärkning och bra ljud kommer från återstående högtalare.

    Problemet kom lite allt efterhand. Märkte att ”surroundljudet” kom och gick, och plötsligt kom ljudet bara från en högtalare; den i framdörren på passagerarsidan.
    Senast redigerat av Hemmansägaren den 2020-02-14 klockan 22:32.

Liknande ämnen

  1. Låser alla dörrar utom förardörr
    Av salminena i forum Ljud och elektricitet
    Svar: 3
    Senaste inlägg: 2010-08-22, 23:13
  2. svårt att få i alla växlar utom 3:an och 4:an
    Av the_eagle i forum Chassi, bromsar och transmission
    Svar: 2
    Senaste inlägg: 2008-11-13, 14:52
  3. Alla lager fina utom ett(?)
    Av lillen 761 i forum Motor och motorstyrning
    Svar: 3
    Senaste inlägg: 2007-10-27, 13:59
  4. Bilen frikopplar bara på alla växlar utom backen??
    Av bystedt i forum Chassi, bromsar och transmission
    Svar: 5
    Senaste inlägg: 2006-12-15, 12:31
  5. Vilka skinnstolar finns tilll 9000? Alla utom Aerostolen
    Av H-M i forum Utseende och styling
    Svar: 5
    Senaste inlägg: 2006-10-31, 19:45

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •