Resultat 1 till 2 av 2

Ämne: SPA ur funktion NG9-3

  1. #1
    Sugmotor
    Reg.datum
    nov 2019
    Inlägg
    13
    Medlem#
    -

    SPA ur funktion NG9-3

    Hej, har en Saab 9-3 2.0T aero, -05. Är en eftermonterad dragkrok (ej fabrik), på den som jag tror är orsak till att parkeringsassistansen är ur funktion. (Lägger i backen, *pling*, får meddelande i SID som säger "ur funktion"). Gissar att detta bara är för att den är urkopplad på nå vis där bak, men skulle isåfall vilja veta hur jag kopplar om det. Har inget behov av dragkroken just nu men vore trevligt med backvarnaren.

  2. #2
    Individuell mappning
    Reg.datum
    maj 2003
    Ort
    Trollhättan
    Inlägg
    7 789
    Medlem#
    6973
    Oftast en trasig backsensor. Har ingenting med draget att göra.

    1 användare gillar detta inlägg

    JSN

    9000 A50 2.0t -97 bruksbilen
    9000 CSE 2.3T -95 pysselbilen
    9000 -85 projektet som spelar död

Liknande ämnen

  1. ABS ur funktion m.m. i SID
    Av foo i forum Ljud och elektricitet
    Svar: 3
    Senaste inlägg: 2009-08-02, 19:14
  2. ABS ur funktion?
    Av Ekengoeswild i forum Chassi, bromsar och transmission
    Svar: 4
    Senaste inlägg: 2008-10-08, 17:58
  3. bas ur funktion
    Av steva i forum Ljud och elektricitet
    Svar: 0
    Senaste inlägg: 2007-08-12, 10:33
  4. 9-3ss Lås ur funktion?
    Av AkePake i forum Ljud och elektricitet
    Svar: 12
    Senaste inlägg: 2006-12-22, 11:15
  5. ESP ur funktion (9-3SS)
    Av petson i forum Chassi, bromsar och transmission
    Svar: 4
    Senaste inlägg: 2006-01-20, 19:24

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •