Resultat 1 till 3 av 3

Ämne: Låg batterispänning och "LÅST" visas i SID NG9-3

  1. #1

    Låg batterispänning och "LÅST" visas i SID NG9-3

    Bilen ifråga är en Saab 9-3 2.0t - 2010.
    Den funkade klockrent igår, idag var den död. Klickade inte när jag satte i nyckeln, mätte batteriet som bara visade 11.7 v. Laddade det och provade igen. Helt död. La ur växeln och rullade fram nån dm. Provade igen. Då klickade det iaf från startmotorn. Men inget klick från rattlås. Såg också att det står "låst" locked i sid-displayen. Testat med 2 olika nycklar.
    Är batteriet slut? Behövs något nollas?
    //David

  2. #2
    Individuell mappning
    Reg.datum
    maj 2003
    Ort
    Trollhättan
    Inlägg
    7 789
    Medlem#
    6973
    Kan nog vara batteriet som gett upp, ja.

    1 användare gillar detta inlägg


    9000 A50 2.0t -97 bruksbilen
    9000 CSE 2.3T -95 pysselbilen
    9000 -85 projektet som spelar död

  3. #3
    Löst!
    Nytt batteri gjorde susen.

    1 användare gillar detta inlägg

    Vfr


Liknande ämnen

  1. Startproblem och låg batterispänning 9-3
    Av joskin7373 i forum Motor och motorstyrning
    Svar: 19
    Senaste inlägg: 2018-09-26, 20:58
  2. Batterispänning OG9-5 -06
    Av hammaren70 i forum Ljud och elektricitet
    Svar: 13
    Senaste inlägg: 2017-01-27, 19:19
  3. Låg batterispänning
    Av 9-5AeroJocke i forum Ljud och elektricitet
    Svar: 4
    Senaste inlägg: 2008-02-16, 19:27
  4. Batterispänning
    Av 9000CS2,3Tsport i forum Ljud och elektricitet
    Svar: 0
    Senaste inlägg: 2007-11-17, 07:55
  5. Var hitta 12V batterispänning och tändningsspänning?
    Av Günter i forum Ljud och elektricitet
    Svar: 1
    Senaste inlägg: 2005-08-09, 03:00

Taggar för det här ämnet

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •