Resultat 1 till 1 av 1

Ämne: Får inte i växlarna efter växellådsmekande OG9-5

  1. #1
    Sugmotor
    Reg.datum
    mar 2019
    Inlägg
    8
    Medlem#
    -

    Får inte i växlarna efter växellådsmekande OG9-5

    Hej!
    Gjorde ett försök att få tillbaka min femte växel som hoppar ur väldigt snabbt om man ger gas.
    Konstaterade att muffen (”drevet” som så att säga lägger växeln kallas visst så) var skadad så jag köpte en ny. När jag monterat tillbaka allt så har jag backen på neutral och övriga växlar är spärrade. (Jag kan dock få i dem med växelspaken ganska normalt men vxllådan vill inte driva runt)
    Hur jag än bär mig åt så lyckas jag inte få lådan i något annat läge än med back i och övriga spärrade.
    Finns det någon som har kolla om detta problem går att lösa utan att lyfta ur lådan. Har lite känsla av att jag drog ut axeln som gaffeln sitter på för långt när jag tog av muffen....
    Tips och råd mottages med glädje!
    Senast redigerat av pede den 2019-07-22 klockan 20:02.

Liknande ämnen

  1. Problem med växlarna efter motorbyte (löst)
    Av aran i forum Chassi, bromsar och transmission
    Svar: 3
    Senaste inlägg: 2014-08-12, 18:53
  2. Får inte rätt på växlarna.
    Av andreaas90 i forum Chassi, bromsar och transmission
    Svar: 1
    Senaste inlägg: 2008-10-21, 00:13
  3. får inte i växlarna...ibland!!!
    Av saabtony i forum Chassi, bromsar och transmission
    Svar: 5
    Senaste inlägg: 2007-03-29, 22:19
  4. Ibland går inte växlarna i, 900 -94
    Av Dannemann i forum Chassi, bromsar och transmission
    Svar: 3
    Senaste inlägg: 2006-11-14, 19:03
  5. Justera in växlarna OG 900 efter lådbyte!
    Av vrid i forum Chassi, bromsar och transmission
    Svar: 3
    Senaste inlägg: 2005-01-30, 22:28

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •