Resultat 1 till 20 av 34

Ämne: Konstig beteende vid uppstart ng9-3 2.0t BP -2010

Trådad visning

  1. #18
    Steg 3 henrikgs avatar
    Reg.datum
    dec 2004
    Ort
    Trollhättan
    Inlägg
    3 892
    Medlem#
    5622
    Citat Ursprungligen postat av Nylen Visa inlägg
    Inga felkoder via eSid förutom 1st som jag ej kan tyda.
    Varför står det ”inget svar”
    TCM/SLM - Endast Automat
    EHPS - Endast Diesel
    RDCM - Endast XWD
    SRM - Endast med Sollucka
    STC - Endast Cab
    AHM - Endast bilar med tillsatsvärmare
    UHP - Endast bilar med blåtandstelefon
    ONS/SDAR - Endast USA bilar
    SCM - Endast Griffin MY12 Bensin/BioPower bilar.

    2 användare gillar detta inlägg


    900 Aero -88
    900 Aero -85
    9-3 Aero SS Hirsch -04
    9-3 Aero SC BioPower Hirsch -09

Liknande ämnen

  1. Förbrukningsmätare NG9-3, märkligt beteende
    Av masthugg i forum Allmänt
    Svar: 6
    Senaste inlägg: 2016-11-01, 09:11
  2. Udda beteende på 9-5 automat
    Av Ovak i forum Chassi, bromsar och transmission
    Svar: 7
    Senaste inlägg: 2015-09-04, 20:26
  3. Skumt beteénde!
    Av Xhail i forum Motor och motorstyrning
    Svar: 13
    Senaste inlägg: 2008-03-21, 16:49
  4. Fel i beteende på APC i OG900 S
    Av herrsiba i forum Motor och motorstyrning
    Svar: 52
    Senaste inlägg: 2008-01-31, 21:32
  5. Konstigt beteende av AC och tempmätaren.
    Av 170KJ i forum Ljud och elektricitet
    Svar: 1
    Senaste inlägg: 2006-06-20, 18:18

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •