Resultat 1 till 3 av 3

Ämne: P1344, P0300 och går dåligt NG9-3 B207R

  1. #1
    Sugmotor
    Reg.datum
    jan 2019
    Inlägg
    2
    Medlem#
    -

    P1344, P0300 och går dåligt NG9-3 B207R

    Tjenare!

    Har problem med min Saab 9-3 2004 aero. Har fått felkoder på p0300 och p1344. Har ersatt alla tändstift med nya (rätta) och en tändspole (p1344 som nu är borta). Men problemet kvarstår fortfarande tyvärr. Jag kan starta bilen normalt. Kör bilen normalt. Men när jag laddar turbon så börjar det "burbla" och slukar sig själv. Någon som vet? Tacksam för alla svar!
    Senast redigerat av Wendz den 2019-01-17 klockan 20:35.

  2. #2
    Steg 5 Mackans avatar
    Reg.datum
    jan 2003
    Ort
    Borås
    Inlägg
    5 732
    Medlem#
    3186
    Någon mer tändspole (kolla misständnibgar per cylinder med tech2 eller t8suite)
    Spridare
    Bränslepump
    Dålig slang på trycksidan

  3. #3
    Sugmotor
    Reg.datum
    jan 2019
    Inlägg
    2
    Medlem#
    -
    [Problemet löst!] Efter ett jäkla letande så fann jag ett litet kikhål ner bakom kylaren. Såg att intercooler slangen vart av!

    2 användare gillar detta inlägg



Liknande ämnen

  1. [Löst] P0300 OG9-5 2.3T -04
    Av Hemmansägaren i forum Motor och motorstyrning
    Svar: 11
    Senaste inlägg: 2018-06-10, 21:21
  2. P0300 ng9-3 -03
    Av Wjade i forum Motor och motorstyrning
    Svar: 2
    Senaste inlägg: 2016-06-08, 19:47
  3. saab 9-3 -01 dör vid tomgång och går almänt dåligt P0300
    Av eighty i forum Motor och motorstyrning
    Svar: 3
    Senaste inlägg: 2015-10-08, 01:34
  4. Felkod P0300
    Av bollman i forum Motor och motorstyrning
    Svar: 23
    Senaste inlägg: 2013-11-21, 18:43
  5. Felkod P0300
    Av SledStar i forum Motor och motorstyrning
    Svar: 2
    Senaste inlägg: 2013-06-02, 20:54

Taggar för det här ämnet

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •