Resultat 1 till 4 av 4

Ämne: Startproblem OG9-5

  1. #1
    Sugmotor
    Reg.datum
    dec 2018
    Inlägg
    2
    Medlem#
    -

    Startproblem OG9-5

    Hej!

    Har en Saab 9-5 vector sp-combi.
    Och jag har startfel som kommer oftare och oftare.
    Senast för en stund sen körde jag 30 minuter, var ifrån bilen 30 minuter, och sen när jag ska sätta mig och köra iväg så startar den inte den bara står och "matar", ibland kan de ta runt 40 minuter innan den kommer igång. Får den stå några timmar går den alltid igång. Bränslepumpen är bytt för några dagar sen så den var inte felet (bortkastade pengar), verkar inte heller vara batteriet, eller så är det de, för några veckor sen så gick det att man drog om nyckeln så att den börja "mata" och fortsätter hålla den så samtidigt som man släpper på kopplingen och gasar så rulla den sakta men säkert och kunde gå igång, men nu bara den rullar om man gör så.
    Någon som varit med om liknande eller har några tips?

    Mvh Jim
    Senast redigerat av Jimpan96 den 2018-12-16 klockan 12:48.

  2. #2
    Individuell mappning
    Reg.datum
    maj 2003
    Ort
    Trollhättan
    Inlägg
    7 447
    Medlem#
    6973
    1. Vevaxelgivaren.
    2. Tändkasetten.
    9000 A50 2.0t -97 bruksbilen
    9000 CSE 2.3T -95 pysselbilen
    9000 -85 projektet som spelar död

  3. #3
    Sugmotor
    Reg.datum
    dec 2018
    Inlägg
    2
    Medlem#
    -
    Tack för svar! Åkte nyss 30 min till, sen stängde jag av, startade direkt efter avstängning två gånger. Sen gick jag iväg 25 minuter för att sedan komma tillbaka och starta, och då var problemet där igen...

  4. #4
    Sugmotor
    Reg.datum
    apr 2017
    Inlägg
    1
    Medlem#
    -
    Fann du någon lösning på problemet ?

Liknande ämnen

  1. [LÖST] Startproblem NG9-3 -06
    Av LarsS i forum Motor och motorstyrning
    Svar: 8
    Senaste inlägg: 2018-09-02, 18:38
  2. Startproblem OG9-3
    Av Ane62 i forum Motor och motorstyrning
    Svar: 5
    Senaste inlägg: 2017-06-24, 22:05
  3. Startproblem 9-5 BP 06
    Av _mattis_ i forum Allmänt
    Svar: 6
    Senaste inlägg: 2009-09-07, 18:52
  4. Startproblem 900 NG
    Av chrlin01 i forum Motor och motorstyrning
    Svar: 3
    Senaste inlägg: 2008-08-03, 21:51
  5. Startproblem
    Av THBE i forum Motor och motorstyrning
    Svar: 2
    Senaste inlägg: 2006-12-31, 00:40

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •