Resultat 1 till 10 av 10

Ämne: Bara jag som inte kan se bilderna via TT eller?

  1. #1
    Steg 2 Mr_SunBears avatar
    Reg.datum
    feb 2003
    Ort
    Mälardalen Västerås
    Inlägg
    2 932
    Medlem#
    3471

    Question Bara jag som inte kan se bilderna via TT eller?

    Bara jag som inte kan se bilderna via TT eller?


    //Björn
    TT-app


    Dessa inlägg #1-#5 är flyttade från tråden Felmonterade/kilformade bromsbelägg? och det är bilderna i den tråden som det syftats till

    Orsaken kan du troligtvis hitta i denna post
    /Moderator
    Senast redigerat av HeRmAN den 2017-06-20 klockan 23:28. Anledning: Info om flytt, Möjlig orsak
    //Björn
    Västerås
    Medlem #3471
    Mr_SunBear @ Garaget

  2. #2
    Forumambassadör HeRmANs avatar
    Reg.datum
    jan 2003
    Ort
    Mälardalen
    Inlägg
    13 122
    Medlem#
    4791
    Citat Ursprungligen postat av Mr_SunBear Visa inlägg
    Bara jag som inte kan se bilderna via TT eller?
    Ja! och du ser bilder i andra trådar?
    Finns ju en inställning annars i TT
    Fast jag kör ver 5.6.5 (build 652) som är äldre
    Saab 99 -83 | Saab 95 -00 SC 2.3t steg 4 | Saab 95Aero -05 BioPower steg 3| Saab 95Aero -07 SC Anniversary BioPower steg 1 (Steg 1+ inköpt!) | Saab 93 Aero -02 | Saab 93 -01 2.0t

  3. #3
    Steg 2 Mr_SunBears avatar
    Reg.datum
    feb 2003
    Ort
    Mälardalen Västerås
    Inlägg
    2 932
    Medlem#
    3471
    Bildikoner är kraschade dvs funkar ej.


    //Björn
    TT-app
    //Björn
    Västerås
    Medlem #3471
    Mr_SunBear @ Garaget

  4. #4
    Steg 2 Mr_SunBears avatar
    Reg.datum
    feb 2003
    Ort
    Mälardalen Västerås
    Inlägg
    2 932
    Medlem#
    3471
    Kollade i slave joes tråd där kan jag se bilder i TT.


    //Björn
    TT-app
    Senast redigerat av HeRmAN den 2016-09-27 klockan 07:34. Anledning: Länkade till Joe's projekt
    //Björn
    Västerås
    Medlem #3471
    Mr_SunBear @ Garaget

  5. #5
    Forumambassadör HeRmANs avatar
    Reg.datum
    jan 2003
    Ort
    Mälardalen
    Inlägg
    13 122
    Medlem#
    4791
    operativ? version?
    Kikat på avancerade inställningen för långsam anslutning om något är urbockat som gör att bilderna inte hämtas?
    Settings_5.6.5.png
    Jag kör Android med versionen jag nämnde ovan.
    Fler som har problem?

    Berätta då om det exakt samma problem och ange info om er version på klienten
    Senast redigerat av HeRmAN den 2016-09-27 klockan 08:01. Anledning: Bild över inställningar
    Saab 99 -83 | Saab 95 -00 SC 2.3t steg 4 | Saab 95Aero -05 BioPower steg 3| Saab 95Aero -07 SC Anniversary BioPower steg 1 (Steg 1+ inköpt!) | Saab 93 Aero -02 | Saab 93 -01 2.0t

  6. #6
    Forumambassadör HeRmANs avatar
    Reg.datum
    jan 2003
    Ort
    Mälardalen
    Inlägg
    13 122
    Medlem#
    4791
    De skillnader jag ser på bilder du kan se och inte är hur de är infogade i posten
    Problemet verkar relaterat till när de ligger enbart som bilagor
    I #1 i denna tråd ligger 10bilder inbäddade och en ligger av någon anledning även som bilaga så kan du se de 10 bilderna men inte den sista på fälgarna vet vi att så är fallet, jag ser alla 11 bilderna direkt i min äldre version av TT

    Testade 6.1.5 (765) i en annan mobil och jag ser samma problem

    Har för mig att man måste vara inloggad på forumet för att se bilder lagrade på forumet och det kanske är något tjall i klienten på den punkten.

    Det skulle uppskattas om fler som använder TT provar och delar erfarenhet om vad som funkar eller inte i just denna fråga
    Saab 99 -83 | Saab 95 -00 SC 2.3t steg 4 | Saab 95Aero -05 BioPower steg 3| Saab 95Aero -07 SC Anniversary BioPower steg 1 (Steg 1+ inköpt!) | Saab 93 Aero -02 | Saab 93 -01 2.0t

  7. #7
    Steg 2 Mr_SunBears avatar
    Reg.datum
    feb 2003
    Ort
    Mälardalen Västerås
    Inlägg
    2 932
    Medlem#
    3471
    Citat Ursprungligen postat av HeRmAN Visa inlägg
    De skillnader jag ser på bilder du kan se och inte är hur de är infogade i posten
    Problemet verkar relaterat till när de ligger enbart som bilagor
    I #1 i denna tråd ligger 10bilder inbäddade och en ligger av någon anledning även som bilaga så kan du se de 10 bilderna men inte den sista på fälgarna vet vi att så är fallet, jag ser alla 11 bilderna direkt i min äldre version av TT

    Testade 6.1.5 (765) i en annan mobil och jag ser samma problem

    Har för mig att man måste vara inloggad på forumet för att se bilder lagrade på forumet och det kanske är något tjall i klienten på den punkten.

    Det skulle uppskattas om fler som använder TT provar och delar erfarenhet om vad som funkar eller inte i just denna fråga
    Ser inga bilder alls bara trasiga ikoner.


    Skickat från min iPhone med Tapatalk Pro
    //Björn
    Västerås
    Medlem #3471
    Mr_SunBear @ Garaget

  8. #8
    Forumambassadör HeRmANs avatar
    Reg.datum
    jan 2003
    Ort
    Mälardalen
    Inlägg
    13 122
    Medlem#
    4791
    Jag har installerat TT på en mobil till, båda av samma modell

    I bl.a. denna post och denna ser jag skillnad, båda har bilderna uppladdade här på forumet och visas som klickbara miniatyrer som sig bör.

    TT versionen är båda fallen std
    Fungerar: 5.6.5 (Build 652)
    Fungerar inte: 6.5.6 (Build 883)
    Den senare visar dessutom brutalt mycket mer reklam

    i Chrome med visning i Dator-/skrivbordsversion fungerar det också bra men inte med mobil visning och man måste vara inloggad.
    Kan det vara TapaTalk som missar att autentisera korrekt när bifogade bilder skall hämtas, Dvs att det är en regression mellan versionerna?
    Saab 99 -83 | Saab 95 -00 SC 2.3t steg 4 | Saab 95Aero -05 BioPower steg 3| Saab 95Aero -07 SC Anniversary BioPower steg 1 (Steg 1+ inköpt!) | Saab 93 Aero -02 | Saab 93 -01 2.0t

  9. #9
    Forumadministrator bollmans avatar
    Reg.datum
    okt 2003
    Ort
    Hemmesdynge
    Inlägg
    12 104
    Medlem#
    5035
    Det kanske har med det här att göra:
    http://forum.saabturboclub.com/showt...m-från-1-1-17

    1 användare gillar detta inlägg


    Medlem 5035 - Patrik Sonestad - STCS IT-ansvarig
    Aktuellt bilinnehav: GP4AL, FH49Y, EM48Z, 74489
    Har du frågor om og9-3? Läs FAQ här!

  10. #10
    Steg 2 Mr_SunBears avatar
    Reg.datum
    feb 2003
    Ort
    Mälardalen Västerås
    Inlägg
    2 932
    Medlem#
    3471
    Jag ser bilder av o till via TT nu för tiden.
    //Björn
    Västerås
    Medlem #3471
    Mr_SunBear @ Garaget

Liknande ämnen

  1. Svar: 16
    Senaste inlägg: 2015-09-05, 15:47
  2. Svar: 8
    Senaste inlägg: 2013-08-25, 20:36
  3. Byta bara ett vevlager eller bara en kolv, går det?
    Av nasse i forum Motor och motorstyrning
    Svar: 7
    Senaste inlägg: 2012-07-17, 20:51
  4. Sista gemensamma bilderna....
    Av Jimmy2626 i forum Allmänt
    Svar: 3
    Senaste inlägg: 2005-04-05, 11:09
  5. Dom första vettiga bilderna på min bil...
    Av rabies i forum Allmänt
    Svar: 21
    Senaste inlägg: 2004-11-17, 22:29

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •