Resultat 1 till 3 av 3

Ämne: Låsproblem

  1. #1
    Grundladd
    Reg.datum
    jan 2003
    Ort
    Fyllinge/Halmstad
    Inlägg
    236

    Låsproblem

    Har lite problem med låset på min bil (9000 aero -94 TG600 larm)
    Det började med att det inte går låsa bilen med fjärren, endast larmet som går igång (C-låset funkar om jag använder nyckeln) ibland funkar det men oftast inte.
    Sedan förra veckan kan jag inte heller öppna bagageluckan, det funkar inte med knappen i dörren eller med fjärren, ibland 1 av 10 ggr funkar det. Men då låter det klick.....klick från luckan (ska bara låta klick).

    Någon som har en ide om vad detta kan vara? har själv varit inne på att det är larmboxen som spökar..

    /Magnus
    Magnus
    Åker runt i en Chrysler Town & Country Limited 3,8 -03
    Saknar min 9000 aero...

  2. #2
    Grundladd
    Reg.datum
    jan 2005
    Ort
    Vänersborg
    Inlägg
    218
    Kolla knappen som sitter i dörren till bagageluckan om det har ärjat, kopplar man loss kontaktstycket till knappen så funkar inte knappen på larmdosan, så är det på min iallafall.
    Så det kanske är nått glapp i knappen i dörren.

  3. #3
    Grundladd
    Reg.datum
    jan 2003
    Ort
    Fyllinge/Halmstad
    Inlägg
    236
    hehe nu har jag fixat detta, nästa så att man skäms lite...
    Tog lite tid innan man orkade göra det oxå..
    Kontakten till låset i bakluckan hade lossnat
    Kan ställa till med ganska mycket tydligen..
    /Magnus
    Magnus
    Åker runt i en Chrysler Town & Country Limited 3,8 -03
    Saknar min 9000 aero...

Liknande ämnen

  1. Låsproblem 9-3ss
    Av benilsson i forum Ljud och elektricitet
    Svar: 0
    Senaste inlägg: 2011-05-14, 22:10
  2. C-låsproblem 9-5 ´01
    Av johamn i forum Ljud och elektricitet
    Svar: 1
    Senaste inlägg: 2010-05-24, 20:48
  3. Akut LÅSPROBLEM!
    Av viktor9k i forum Ljud och elektricitet
    Svar: 8
    Senaste inlägg: 2007-10-20, 19:22
  4. låsproblem og 9-3
    Av zimzz i forum Motor och motorstyrning
    Svar: 1
    Senaste inlägg: 2007-03-15, 12:34
  5. Låsproblem på 9000 CS 2.0 T
    Av Panzaa i forum Ljud och elektricitet
    Svar: 4
    Senaste inlägg: 2005-01-28, 19:22

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •