Sök:

Typ: Inlägg; Användare: SlutaKallaMinVitaSaabGul

Sök: Sökningen tog 0,01 sekunder.

  1. [LÖST] Har inget el-uttag vid min p-plats så kan ej...

    Har inget el-uttag vid min p-plats så kan ej använda motorvärmare.
    Aldrig märkt av något liknande förut som sagt och den har funkat fint nu resten av dagen efter att den gick igång i morse.
    Såg...
  2. [LÖST] Lånar denna tråd lite då mitt senaste problem...

    Lånar denna tråd lite då mitt senaste problem kanske kan vara något liknande..? Kände inte att jag borde starta en ny tråd för min fråga.

    Vad som hände var att bilen (för första gången på 2,5år...
  3. Var på Biltema och köpte deras vacuumslang (4mm x...

    Var på Biltema och köpte deras vacuumslang (4mm x 3m = 60kr) och åkte även idag till Mekonomen som endast hade en variant Codan för 50kr/m (sålde inte längre silikonslang sa hon).

    Biltemas var...
  4. Japp det finns ingen slang där längre. Den har...

    Japp det finns ingen slang där längre.
    Den har nog lossnat för rätt länge sedan, tror ni det kan ha orsakat skada på annat håll i motorn ?

    15237

    15238

    Varför jag ens börjat rota i motorn...
  5. Ska det sitta en slang här..? 15235 Ser ut så...

    Ska det sitta en slang här..?
    15235

    Ser ut så på denna bild tycker jag.
    15236
  6. Tack för alla svar. Uppdaterade även det första...

    Tack för alla svar.
    Uppdaterade även det första inlägget med lite mer info och några till bilder .
    Ska kolla att alla vaacumslangar sitter kvar och är hela när det är lite ljusare ute.
  7. Kan någon identifiera dessa delar som låg lösa under huven? O9-5 2,0t BioPower -05

    Hejsan allihopa.
    Hållt på och försökt snygga till under motorhuven på min 9-5a som jag haft i två år nu.

    Hittade först en slang som jag trodde hade lossnat, men visade sig att den var urkopplad i...
Resultat 1 till 7 av 7